Prepress, Framemaker und Strukturumgebungen
Frühere FrameMaker-Version unter Win 8 nutzen

Weil ich es gerade selber gebraucht habe, hier eine kurze Beschreibung, wie Sie ältere Versionen von FrameMaker wie 7.2 und die zugehörigen Patches auch noch unter Win 8 installieren können.
Der wichtigste Punkt ist die Aktivierung der Kompatibilität mit Win XP (SP3).

Count of comments: 0
Posted on 26 Feb 2013 by admin

Übersicht

No entries to show